Pompe injection express

ici uniquement le moteur en soi

Pompe injection express

Messagepar buche » 04 Fév 2016 21:18

Salut

suite à mon retour, j'aprends que l'express (1.6D) est en rade. D'après ce que j'ai pigé le fioul n'arrive plus au moteur. J'en sais pas plus mais il faudrait changer la PI. Note : j'avais déjà observé une fuite de GO à cette PI lors de l'épisode LDR.

1 avez-vous des semblants de diagnostics, ou d'idées

2 est-il possible de virer PI la Lucas en place pour une Bosch ? question réglage et tout ?
buche
 
Messages: 266
Inscription: 23 Déc 2013 20:04

Re: Pompe injection express

Messagepar Fab81Braz » 05 Fév 2016 08:39

Salut,

Tu peux mettre une pompe bosch a la place de la Lucas mais il faut que tu change les injo aussi, et le calage de la bosch est de 0.65.
Injecteur bosch DN0SD189
Fab81Braz
 
Messages: 5
Inscription: 03 Fév 2016 19:22

Re: Pompe injection express

Messagepar gaston » 06 Fév 2016 14:07

pas nécessaire de changer les injecteurs pour mettre une bosch par contre il te faut les tuyaux HP à coup sur et peut être le support

il est rare qu'une fuite provoque un désamorçage total... avant de déposer la PI vérifier l'EV se stop et le porte filtre a gasoil à membrane
Avatar de l’utilisateur
gaston
 
Messages: 792
Inscription: 08 Sep 2008 11:47
Localisation: ???

Re: Pompe injection express

Messagepar buche » 09 Fév 2016 20:51

Bon j'ai déposé le filtre GO. putain c'est merdique mais d'une force ! Le filtre est bien noir et le fond de la cuve itou je vas nettoyer tout ça.

J'ai aussi regardé l'EV. Mais j'ai un doute : Gaston quand tu dis EV de stop c'est bien celle qui est à l'opposé du pignon de PI et juste au dessus des sorties HP ? y'en a pas d'autre ?

Cela dit, je sais pas comment controler une EV. J'ai tiré un + batterie sur la borne d'alim puis un autre du corps d'EV jusqu'au la borne -. Il ne s'est rien passé. Que doit-il se passer ? Le noyau remonte quand ça marche et inversement ?

J'ai ecouté un tic venant de l'EV en tournant la clé mais je crois n'avoir entendu que celui du relais de préchauffage (les 2)

something else ???
buche
 
Messages: 266
Inscription: 23 Déc 2013 20:04

Re: Pompe injection express

Messagepar daffyaran » 09 Fév 2016 21:33

Oui c est bien l électrovanne en branchant sur le + batterie tu dois entendre un petit clic, tu peux démonter et virer le piston ainsi que le ressort et tester si sa démarre, par contre pour arrêter l auto il faudra la caler
daffyaran
 
Messages: 176
Inscription: 25 Juin 2009 23:13

Re: Pompe injection express

Messagepar buche » 09 Fév 2016 22:49

Ouais bin j'ai pas du bien bidouiller mes branchements pour le test mais en tout cas, j'ai remonté l'EV sans le noyau et ça ne démarre pas. D'ailleurs le moteur peine à tourner en jouant du démarreur. La batterie est à 12V et des brouettes.

Aujourd'hui, j'ai appris que ça fait 3 semaines que la caisse est dans cet état et qu'elle n'a pas bougé.

Le jour où c'est arrivé, le régime moteur faisait des siennes genre ça s'emballe mais pas à fond, ça correspondait grosso modo à la course de la pédale d'accélo ... jusqu'à ce qu'elle cale pour ne plus redémarrer.

J'irais demander au garage ou la voiture à échoué leur demander ce qu'il ont testé mais ils ont dit que l'EV était bonne et que fallait changer de PI.
buche
 
Messages: 266
Inscription: 23 Déc 2013 20:04

Re: Pompe injection express

Messagepar apatride » 10 Fév 2016 09:34

Le symptome du moteur qui accelere, avec les lucas, c'est typique des prises d'air sur le circuit de gasoil. Par contre tu dis que tu as nettoyé le filtre a gasoil, je suis pas sur que ça soit très efficace, enfin elle devrait démarré quand même.

le moteur qui a du mal a tourné ça le fait aussi quand le gasoil est désamorcé, et que la batterie est un peu faiblarde, il n'y a pas d'injection pour aider le moteur a tourner (suivant l'état 12v et des brouettes ça peut être limite pour démarré).

Tu peux essayé de réamorcé EV démonté, si tu n'as rien qui viens (de préférence en branchant la PI sur un bidon pour éliminer un problème de circuit) la PI est bien HS

il y a un peu le même problème ici:
viewtopic.php?f=4&t=1597
Avatar de l’utilisateur
apatride
Site Admin
 
Messages: 1739
Inscription: 11 Fév 2008 20:59

Re: Pompe injection express

Messagepar buche » 13 Fév 2016 12:49

L O

Je suis passé au garage où qu'ils m'ont dit que l'EV fonctionnait. Ils ont aussi pris la pression en sortie d'1 injecteur. Je sais pas si c'est au bout de la durit HP ou si ils ont vraiment déposé un injo en tout cas y'a pas de pression.

Donc soit la pompe est morte, ou la partie HP, sachant que j'avais déjà observé un petite fuite auparavant.

Soit elle est complètement bouchée par des amas gasoiloïdes, et donc il faudrait la déboucher.

Cela dit on a une donneuse d'organe avec une PI bosch ça vaut peut etre pas le coup de se casser le cul.
buche
 
Messages: 266
Inscription: 23 Déc 2013 20:04

Re: Pompe injection express

Messagepar buche » 14 Fév 2016 22:06

par ailleurs, le porte filtre à membrane est inopérant, je vais devoir el changer aussi
buche
 
Messages: 266
Inscription: 23 Déc 2013 20:04

Re: Pompe injection express

Messagepar apatride » 15 Fév 2016 08:36

buche a écrit:par ailleurs, le porte filtre à membrane est inopérant, je vais devoir el changer auss


Tu fait comment pour réamorcer? Fait le test du bidon avant de te lancer dans un changement de PI, a moins que tu ai la distrib a faire, y'aurait un peu moins de qustion a ce poser.

Pour le garage qui a testé les sortie hp, je suis curieux de voir comment ils font...
et puis si la pompe de transfert ne fonctionne pas ou n'est pas alimenté, la partie HP est pas près d'âtre alimenté
Pour les amas gasoiloïdes y'a peu de chance a moins d'un problème de filtre.
Avatar de l’utilisateur
apatride
Site Admin
 
Messages: 1739
Inscription: 11 Fév 2008 20:59

Re: Pompe injection express

Messagepar buche » 15 Fév 2016 12:30

J'ai pas réamorcé, j'ai pas encore fait le test au bidon pasque je retrouve pas la poire, :mrgreen: faut j'en choppe une autre ...


En fait je me dis que le garage qu'ils aient ou non pris des mesures et testé par ci par là on s'en branle un peu, moi je fais mes tests perso pour etre sur que c'est pas la PI qu'il faut changer.

En meme temps ;
- On a une PI de remplacement gratis ainsi que plein d'autres pièces,
- Y'a fort à parier qu'il faille faire une distri + pompao
- pour repartir sur une bonne base, changer le porte filtre

La caisse à roulé un peu au gnr à l'occasion, peut etre faut controler l'intérieur du rézervoir

En plus c'est pas ma caisse ... mais bon c'est moi le "mécano" :mrgreen: :mrgreen:
buche
 
Messages: 266
Inscription: 23 Déc 2013 20:04

Re: Pompe injection express

Messagepar apatride » 15 Fév 2016 23:44

Pas forcement besoin de poire pour faire le test du bidon, si la pompe fonctionne elle arrive a aspirer sur une aussi courte distance. au pire tu siphonnes et tu branches si tu as un doute.

Sinon oui, s'ils faut faire la distrib pourquoi pas monter la bosch, après les lucas au gasoil sont aussi fiable.

pour le gnr ça a plus tendance a décaper le reservoir, donc par forcement démonter, mais au moins controler la crépine (et le filtre go bien sur) car prise d'air + crépine et/ou filtre bouché= désamorçage assurer (surtout que la voiture a fait des yoyo avant de caler)

Pour le porte filtre a des kits réfections pas cher (c'est un lucas ou un purflux?) beaucoup plus efficace que les vieux porte filtre qui ont souvent la membrane en mauvais état.

Sinon sur ce moteur c'est pas obligé de faire la pompe a eau en même temps que la distrib, elle est prise sur la courroie accessoire, donc elle se change quand elle fuit.
Avatar de l’utilisateur
apatride
Site Admin
 
Messages: 1739
Inscription: 11 Fév 2008 20:59

Re: Pompe injection express

Messagepar buche » 16 Mai 2016 17:53

Salut voici la suite :


Pour la pitite histoire, il fut décidé de remplacer la PI lucas par une bosch (vec les tuyaux et injos) mais ça n'a pas été concluant. Donc la bosch à été reposée sur sur moteur d'origine et l'ensemble moteur-boite-PI "qui marche" a été installé en lieu et place de l'autre.

Au passage changement de porte filtre par un normal avec une poire.


Oui mais voila la boite de la donneuse est une boite 4 et la prise de cable de tachymetre est défectueuse.

Alors il a été décidé de re-tomber le GMP pour changer de boite, panacher les embrayages remettre tout ça sous le capot et pis rouler un peu après au moins jusque chez le diéseliste.


Oui mais c'est sans compter l'incompétence crasse des vendeurs de pièces auto qui te refilent les meme mauvais joints spi alors que tu lui donne les cotes et tout, et ce juste avant la fermeture. Donc j'attends que les jours soient plus fériés pour aller les engueuler.


Ensuite je repose le joint spi de cardan (droit donc), le cardan et sa goupille, l'huile dans la boite et je vais faire retarer les zinjos.



see you later


Ps : j'ai des tofs du chantier mais je trouve que ça illustre assez mal l'explication alors la flemme de tutoter. Mais faites moi signe ...
buche
 
Messages: 266
Inscription: 23 Déc 2013 20:04


Retourner vers MECA MOTEURS

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron