décalage? et fuite sur pompe à injection merco 308

Messagepar Jeanne Mort-Hoho » 25 Mai 2015 19:22

salut
après dé-reculassage sur 308d, j'ai gros soucis :
- l'accélération : monte très lentement dans les tours, même si j'enfonce la pédale à fond, ça stagne
ensuite le moteur se met à trembler de plus en plus fort sans que ça accélère, ça fait peur.
puis d'un coup ça monte dans les tours, ça tremble plus, ça accélère et je passe la 2de puis rebelotte.
et quand il est à haut régime, ça claque sous le cache culbuteur.
- fumigène : gris au ralenti, blanc bleu à l'accélération
- fuite de gasoil dans l'huile. le moteur a tourné peut etre 5 minutes, le niveau d'huile a doublé, dillué par le gazoul.


Avant de déculasser, il tournait sur trois pattes (groove assymétrique sympatik), fumait énormément, consommait beaucoup.
ça vient pas des injecteurs qui crachent de ravissant nuages.
j'ai donc déculassé, rodé les soupapes, changé quelques poussoirs hydrauliques mous et remonté avec un nouveau joint, resserré au couple...
Et voilà, ça redémarre au quart de tour une fois purgé l'air, ça tourne bien sur les quatre cylindres, mais c'est la meeeerde décrite ci-dessus.

pour la fuite, les mécanos interrogés m'ont dit : c'est un injecteur qui pisse NON
c'est la pompe à gasoil NON j'ai essayé avec une autre c pareil
c'est le joint spi de la pompe à injection?
ou c'est le carter de la pompe à injection ké plu étanche et c'est la fin des haricots...

Alors voilà mes questions, y en a plein :
est ce que la fuite à elle seule justifierait comment ça tourne et ça fume ou est ce que ça pourrait venir aussi d'un décalage de la pompe?
sachant que pendant le recalage de la distrib, la chaîne est tombée, eske ça aurait pu décaller la pompe d'une dent?
c'est fréquent que le joint spi lâche?
est ce que je ferais mieux de chercher une nouvelle pompe à injection?

merci de votre attention et de vos réponses avisées

jeannot
Jeanne Mort-Hoho
 
Messages: 9
Inscription: 16 Avr 2015 01:26

Re: décalage? et fuite sur pompe à injection merco 308

Messagepar apatride » 26 Mai 2015 08:34

Je répond vite fait.

Pour le joint spi vu que c'est une pompe en ligne ca n'est pas possible, car normalement c'est lubrifié par de l'huile. A moins que le pompe de transfert pisse dans la pompe a injection

pompe d'inj.gif


Tu est sur pour les injecteurs? Ils ont été controlé a la pompe a tarer?

Pour la pompe il faut que tu contôlesle calage, il doit y avoir une méthode,. Elle serait pas décallé de 180° ? Ca m'a déjà fait le coup.

Normalement après repose de la distri, même si c'est une chaine ou des pignons, il faut faire 2 tour vilebrequin et retomber sur les repères.
La pompe a était déposé? Si oui, peut-être que l'avance a était modifié.
Avatar de l’utilisateur
apatride
Site Admin
 
Messages: 1739
Inscription: 11 Fév 2008 20:59

Re: décalage? et fuite sur pompe à injection merco 308

Messagepar Jeanne Mort-Hoho » 26 Mai 2015 12:17

salut et merci

certaine que c pas les injecteurs, la premiere fois c pas moi qui les ai testés, mais un formateur en meca d'un pote donc j'imagine qu'il a utilisé une pompe à tarer. je les ai retestés, mais juste à l'oeil, dans des gobelets transparents, ça avait l'air bien.

la pompe de transfert= pompe à gasoil? celle qui est sur le côté de la pi? j'ai essayé avec une autre et ct pareil. mais peut etre que les 2 fuient... j'ai vu sur un site ils vendent un kit de réparation pompe d'alimentation, ptetr que jpeux rejointer?
jviens de tester à l'odorat, l'huile sent plus fort le gasoil dans la pompe qu'au niveau de la sonde de niveau. donc ça fuit quelque part dans le carter de la pompe.

la pompe était pas déposée quand j'ai recallé la distribution. je vais chercher comment contrôler le calage.
comment ça s'est fait et ça faisait quoi la pompe décallée à 180°?

cimer ;)
Jeanne Mort-Hoho
 
Messages: 9
Inscription: 16 Avr 2015 01:26

Re: décalage? et fuite sur pompe à injection merco 308

Messagepar apatride » 26 Mai 2015 19:42

Oui la pompe de transfert c'est la pompe a gasoil (ou pompe de gavage aussi). C'est elle sur le côté de la pi.

Pour l'huile de la PI qui sent le gasoil, ça peut-être plus ou moins normal, les 4 pistons qui envoient la pression au injecteurs peuvent fuir un peu dans le carter de pompe, ça arrive avec l'usure, même si en soit ce n'est pas grave. Il faut remplacer l'huile de temps en temps. En tout cas un piston de pompe ne peut pas fuir autant que ce que tu décris, les quantités injectées sont tellement faible que si ça fuit trop le piston n'injecte pas, la perte de pression est trop importante (de mon point de vus, je suis pas dieseliste)

Ce qui est inquiétant c'est que ça passe dans l'huile moteur, ça ne peut être que soit un injecteur, soit le joint spi (et donc la pompe de transfert), soit le trop plein d'huile de PI qui va dans le moteur, je connais pas ton montage et je sais pas si ça ce fait (jamais vu a part si la pi est lubrifié par l'huile moteur), mais si il va dans le moteur et que la pompe de transfert fuie le niveau montera sans joint spi HS. Si le carter de pompe était HS, ce qui est assez improbable la fuite serait a l'extérieur.

Vu que je connais peu ce moteur, il peut peut-être y avoir un autre élément extérieur a la pompe, qui fait fuir le gasoil dans l'huile (mais quoi?).

Pour le rejointage de la pompe de transfert, même si 2 hs ça parait bizarre, c'est le boulot le moins laborieux et ce ne sera pas perdu, et c'est le seul élément qui peuvent faire fuir autant.

Pour le calage c'est a regarder en premier, si il y a du gasoil injecté au mauvais moment c'est pas impossible qu'il y ait du gasoil non brulé qui descende (après d'après tes dire la fuite a l'air énorme (doublé le niveau en 5mn ça représente quelques litres)

Pour mon problème de décalage c'est ici:
viewtopic.php?f=4&t=1556
en fait j'avais ouvert le pompe et remis une pièce (qui défini le moment d'injectiondes 4 cylindre) décalé de 180°, ce qui revient a décaler le pompe au final, et j'avais un peu les même symptomes (pas de puissance, acceleration lente et fumée), l'augmentation du niveau d'huile en moins
Avatar de l’utilisateur
apatride
Site Admin
 
Messages: 1739
Inscription: 11 Fév 2008 20:59

Re: décalage? et fuite sur pompe à injection merco 308

Messagepar js02 » 29 Mai 2015 17:37

perso je commencerai par déposer la pompe d'alimentation ( employons les bons termes :) )..
( il n'y a pas de joint spi, l'entraînement est un levier, actionné par une came sur l'arbre de la pompe )

et si c'est pas ça ( ce qui serait le plus simple et le moins grave ) c'est que c'est interne à la PI, et là c'est + la merde et faudra en trouver une autre :)
Avatar de l’utilisateur
js02
 
Messages: 2199
Inscription: 11 Fév 2008 17:02

Re: décalage? et fuite sur pompe à injection merco 308

Messagepar Jeanne Mort-Hoho » 02 Juin 2015 07:41

jm ai trouvé une nouvelle PI..
la pompe d'alim j'ai essayé avec 2 différentes et le souci était exactement le meme. un pote m'a dit que c'était possible de tourner sans, j'ai pas essayé encore, mais j'ai pas trop d'espoir que ça vienne de là.
je tenterai quand meme de situer le probleme dans la PI des fois que ça se répare.
Jeanne Mort-Hoho
 
Messages: 9
Inscription: 16 Avr 2015 01:26

Re: décalage? et fuite sur pompe à injection merco 308

Messagepar js02 » 08 Juin 2015 10:06

euh je crois que tu ne peux pas tourner sans pompe d'alim, sauf si réservoir plus haut que la PI...
Avatar de l’utilisateur
js02
 
Messages: 2199
Inscription: 11 Fév 2008 17:02

Re: décalage? et fuite sur pompe à injection merco 308

Messagepar gaston » 09 Juin 2015 00:07

j'ai conduit il y a quelques jours un 309D avec la pompe de gavage shuntée depuis apparemment un bout de temps...j'en suis resté sur le cul, je ne pensais pas que la pompe en ligne aspirait le carburant.

ça roulais pas bien violent, mais j'ai pas trop l'habitude de ces engins....
Avatar de l’utilisateur
gaston
 
Messages: 792
Inscription: 08 Sep 2008 11:47
Localisation: ???

Re: décalage? et fuite sur pompe à injection merco 308

Messagepar Jeanne Mort-Hoho » 01 Fév 2018 04:24

Probleme résolu! 3ans plus tard..

C etait en fait un problème de culasse.
Le camion ne tournait plus que sur 2 cylindres :
en voulant Bien roder les soupapes j ai creusé les sièges de soupapes à moort! d'où plus de compression dans 2 cylindres sur 4. Normal kcěte bizar..
Apres reusinage (200 -300 eu jsais plu), voila super moteur ;)
Jeanne Mort-Hoho
 
Messages: 9
Inscription: 16 Avr 2015 01:26

Re: décalage? et fuite sur pompe à injection merco 308

Messagepar Jeanne Mort-Hoho » 01 Fév 2018 04:29

J ai une pompe à injection en rab du coup
Mais la tringlerie est differente de la mienne jsais pas sur koi elle etait avant.
Jeanne Mort-Hoho
 
Messages: 9
Inscription: 16 Avr 2015 01:26

Re: décalage? et fuite sur pompe à injection merco 308

Messagepar apatride » 08 Fév 2018 13:21

cool, en effet pas evident de trouver. En effet si les soupapes ne se rodent pas rapidement ça sert a rien d'insister, idem si tu changes les guides de souapapes, rectif de siege obligatoire (sauf en remettant un guide d'occase un peu usé; quand on bricole pour sauver un moteur). C'est comme ça qu'on apprend, moi aussi j'ai appris comme toi en changeant des guides de soupapes...

pour le tarot oui c'est pas donner surtout si il faut changer ou reprendre/changer les soupapes.
Avatar de l’utilisateur
apatride
Site Admin
 
Messages: 1739
Inscription: 11 Fév 2008 20:59


Retourner vers MECA MOTEURS

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron