407DA37 de 1985 achat récent

PhotOs DE nOs ( ou autres ) VéhiCules

Re: 407DA37 de 1985 achat récent

Messagepar apatride » 28 Mai 2014 07:51

he ben c'est tout bon, il a eu que ça? Parceque si ca couine sur piste (cf ton autre sujet) la rotule ou silent bloc en question devrait être noté.

le moteur sent le gasoil? par où?
Avatar de l’utilisateur
apatride
Site Admin
 
Messages: 1772
Inscription: 11 Fév 2008 20:59

Re: 407DA37 de 1985 achat récent

Messagepar Pépémerco85 » 28 Mai 2014 13:44

Au niveau des injecteurs il me semble enfin j'ai ouvert le capot et tout le monde a senti, ... Bref je ne sais pas où précisément ...

Les roulements ont été changé récemment, par contre vu l'état des lames je pense au silentbloc qui leurs correspondent ... C'est léger comme bruit ;)
Pépémerco85
 
Messages: 42
Inscription: 16 Mai 2014 21:52

Re: 407DA37 de 1985 achat récent

Messagepar Pépémerco85 » 15 Aoû 2014 11:09

Bonjour à tous ! Ça fait un petit moment que je ne suis pas venue ici ! ;)

Voilà le pépémerco est passé entre les doigts de l'abricoletout et je vous publie le résultat d'ici peu mais avant toute chose ...

Nouveau problème sur le camion !

En partant, il faisait presque nuit et j'ai décidé de mettre en marche mes phares longues portées sauf que :
- premier allumage sur l'autoroute au mois de mai en redescendant le camion, bruit de courroie et nous avons directement éteint les phares par crainte.
- Avant-hier je les ai re testé pour y voir mieux sur la route pas de bruit de courroie à l'allumage mais après gros bruit de courroie, les deux phares se sont éteints et ne se rallument plus, le bruit de courroie est toujours là. Il cesse quand je débraye et reprends quand j'embraye de la 1ere à la 4eme vitesse. Le bruit est de plus en plus fort.

A votre avis ? La seule chose plausible que je vois :
Les longues portées sont trop puissantes pour ma batterie et alternateur du coup ça a pété et maintenant je sais pas ce que ça a fait sur la courroie.

Merci pour vos conseils !
Pépémerco85
 
Messages: 42
Inscription: 16 Mai 2014 21:52

Re: 407DA37 de 1985 achat récent

Messagepar Pépémerco85 » 15 Aoû 2014 12:24

TADAM ! :D

Image
Pépémerco85
 
Messages: 42
Inscription: 16 Mai 2014 21:52

Re: 407DA37 de 1985 achat récent

Messagepar Pépémerco85 » 15 Aoû 2014 12:25

Image
Pépémerco85
 
Messages: 42
Inscription: 16 Mai 2014 21:52

Re: 407DA37 de 1985 achat récent

Messagepar buche » 15 Aoû 2014 18:13

didon !
buche
 
Messages: 276
Inscription: 23 Déc 2013 20:04

Re: 407DA37 de 1985 achat récent

Messagepar morgan » 17 Aoû 2014 20:00

salut simpa la peinture 8-)
pour ton probleme verifi l'état de ta courroie et sa tension, regarde aussi si l'aternateur est bien boulonné..
morgan
 
Messages: 19
Inscription: 16 Jan 2011 17:50

Re: 407DA37 de 1985 achat récent

Messagepar apatride » 18 Aoû 2014 09:28

Eh ben , il fait tout neuf, mais le vieux noir mat était pas mal aussi...

+1 pour la courroie, pour les longue portée qui s'allume plus, avec un peu de chance elles ont étaient branchées sur un fusible...

La courroie patine car plus l'alternateur fournis de puissance plus il est dur a faire tourner (a cause des champs magnetiques a l'interieur), donc si la courroie et mal tendu elle patine.

En effet les longues portées sont peut-être un peu trop puissantes, il faudrait regarder la puissance des ampoules (surtout si la batterie est un peu vieillote)
Avatar de l’utilisateur
apatride
Site Admin
 
Messages: 1772
Inscription: 11 Fév 2008 20:59

Précédente

Retourner vers C'EST LA D'DANS QUE J'ROULE

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron