Problème de démarrage SAVIEM JK65

12v 24v 230v et autres joyeusetés

Problème de démarrage SAVIEM JK65

Messagepar Eowi » 09 Jan 2018 17:53

Bien le bonjour, Comme dis dans le titre j'ai un problème de démarrage sur mon JK, c'est un Moteur Saviem 720. Mon démarreur montre des signes de faiblesses quand j'essaye de le démarrer, pourtant les batteries sont bonnes, j'ai nettoyer les cosses, et c'est un démarreur neuf ( d'occasion ). Par contre quand j'essaye de le faire tourner en direct celui ci ce lance normalement. De plus j'ai deux fils qui chauffe avant d'arriver au relais de démarrage. Donc je suppose que ces même fils sont abîmer quelques part dans le circuit ? J'aimerais donc savoir si je pouvais refaire un circuit électrique partant de l'exciteur du démarreur jusqu'au relais ? sans que cela ne pose de problème ?
Eowi
 
Messages: 3
Inscription: 09 Jan 2018 17:36

Re: Problème de démarrage SAVIEM JK65

Messagepar apatride » 14 Jan 2018 13:36

Je ne connais pas les JK, mais les saviem avec un man ont un demareur tout ce qu'il y a de plus classique, avec solenoide (donc relais integré) sans relais de demarrage.
Ton camion est en 12v ou 24v?

Quid de la prechauffe et du circuit gasoi?, si la prechauffe est mauvaise le moteur tourne plus lentement car le gasoil ne brule pas dans les cylindre, idem si la pompe desamorce un peu, du coup c'est le demareur qui fait tout le boulot.
Il demarre quand même? C'est la mauvaise saison pour les MAN...
Avatar de l’utilisateur
apatride
Site Admin
 
Messages: 1695
Inscription: 11 Fév 2008 20:59

Re: Problème de démarrage SAVIEM JK65

Messagepar Eowi » 15 Jan 2018 11:02

Merci de la réponse !
Mon camion est en 24V ! pour le relais ce serais peut-être plus un relais de puissance il fait 50amp ? Mais tu pense que c'est faisable de refaire mon circuit de démarrage en direct ? car j'ai réussi a le démarrer en direct avec un coup de start pilote quand même ça faisais un petit temps qu'il avait pas démarrer !
Eowi
 
Messages: 3
Inscription: 09 Jan 2018 17:36

Re: Problème de démarrage SAVIEM JK65

Messagepar apatride » 17 Jan 2018 10:54

si il y a un relais sur l'exitation c'est surement bricolé, donc oui c'est possible de le refaire en direct, voilà le schema du s130, la version au dessus, saviem, moteur man 797 (6 cylindres), mais pas de raison que ce soit different.

Image

l’excitation va direct du neiman au démareur sans passer par un relais.

C'est quoi le problème exactement? DEemarrage au stat pilot ca peut-être un problème de prechauffe ou de prise d'air
Avatar de l’utilisateur
apatride
Site Admin
 
Messages: 1695
Inscription: 11 Fév 2008 20:59

Re: Problème de démarrage SAVIEM JK65

Messagepar Eowi » 26 Jan 2018 13:18

Bizarre ce que tu me dis la, de l'exciteur ( 1 fil ) qui arrive au relais il y'en a 2 un pour l'alimentation je suppose et l'autre de l'exiteur, d'après toi mon fil en direct je peux le faire revenir sur le relais ?
Pour ce qui est du démarrage je pense avoir un problème de compression ce qui expliquerais le problème de démarrage a froid.. parce que j'ai changer les 4 bougies. Eventuellement une prise d'air au niveau du haut moteur quand il démarre de la fumée s'échappe par là, tu pense que je devrais colmater ça au joint ?
je pensais aller faire une révision de la chambre de combustion, mais j'ai un peu peur que ce soit hors de prix, et surtout vu l'état de certaines pièces du miens j'ai peur de la casse...
Eowi
 
Messages: 3
Inscription: 09 Jan 2018 17:36

Re: Problème de démarrage SAVIEM JK65

Messagepar apatride » 28 Jan 2018 10:26

Je repond vite fait pour le demareur,

je ne comprend pas ce que tu dis, mais si tu regardes le schema, ton demareur est alimenté par le + batterie, gros cable, apeller BuBu sur le schema. Ensuite il y a l'exitation du demareur (solenoide ou relais, mais qui est intégré au demareur) qui est alimenté par un fil qui vient du neiman par un fil nommé G G sur le schema, petit cable. Il peut éventuellement y avoir un autre cable brancher avec BuBu de plus petite section que celui qui vient de la batterie, qui sert a alimenté en + batterie autre chose (alternateur, cabine...).

Si ce n'est pas comme ça sur le tiens, il faut refaire pareil, et si ça a l'air d'orignie, donnes moi la ref de ton demareur, il y a des système moins classique, mais dans ces années la c'est étonnant.
Avatar de l’utilisateur
apatride
Site Admin
 
Messages: 1695
Inscription: 11 Fév 2008 20:59

Re: Problème de démarrage SAVIEM JK65

Messagepar apatride » 28 Jan 2018 10:34

Pour les autres problème ouvre un autre sujet dans la rubrique meca moteur, ça sera plus clair si quelqu'un d'autre peut aider. En esseyant d'être un peu plus precis, (ça fume d'ou? car même avec une segmentation HS pas de raison que ça fume quelque part sur la culasse.

Pour les bougies il faut vérifier déjà qu'elle sont bien alimenté, c'est con mais ça peu arrivé.
Avatar de l’utilisateur
apatride
Site Admin
 
Messages: 1695
Inscription: 11 Fév 2008 20:59


Retourner vers ELECTRIX

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron